Tutoriel de guitareConnexion

FLAMENCO-RUMBA.COM

BOUTIQUE

Bug sur le forum ?

mode_editPoster un nouveau sujetreplyRépondre au sujet
Partagez

descriptionIc?neBug sur le forum ?

more_horiz
Coucou -) ,
Je demande ici pour ne pas ouvrir un post juste pour ça...
Avez vous aussi des problèmes sur le fofo depuis 2-3 jours? Moi y a tout qui déconne, la moitié des smiley ne s'affichent pas qd je veut les inserer dans un message , mais ça c'est pas grave, le pire c'est quand j'ouvre un post je suis directement au dernier message sans possibilité de remonter la page .Mes messages disparaissent qd je veux poster donc je dois penser a faire un copier pour ne pas avoir a réecrire 36 fois avant qu'enfin il reste et s'envoie.
Enfin plein de petits trucs comme ça qui m'empêchent de poster des commentaires ou de voir certains sujets  , ou alors avec beaucoup de patience car par moment a force d'actualiser la page ça marche ...
C'est chez vous aussi ?Parceque ce n'est que sur le forum que j'ai ce soucis
Smiley petit bonhomme qui hausse les épaule pour dire je sais pas  lol


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
RAS par ici tout fonctionne

descriptionIc?neRe: Bug sur le forum ?

more_horiz
µ2 µ2 µ2 µ2 µ2 LOL Pasqualitos ¤c069

Parfois il faut nettoyer l'ordinateur ,dans outils "cookies ,mots de passe ect............

Rien que de réécrire t'on pseudo et mots de passe tout revient impeccable µ2 µ2  ou forum en cours de restauration ??? affraid

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Merci pour les petits bonhomme  smiley DouceFrance c'est bien celui là que je voulais  !!
Ben nettoyer mon ordi je n'y connais vraiment rien ,je sais pas où j'ai des cookies ...Mais vu que ça le fais juste ici je pense que ça ne vient pas de mon ordi( clin d'œil )

La en ce moment quand j ouvre un sujet je tombe en bas de page, pas possible de lire le comm précédant ni même remonter a la page d'accueil...Donc j ouvre a chaque fois une nouvelle page .

D'après toi je devrai changer de pseudo et mot de passe?
Vais toujours laisser passer le week end on verra bien ...

Merci pour ta réponse !!


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Non change rien

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Quand tu va sur outil en haut de la page truc pour effacer navigation ect,,, coche les cases ,mais sur le forum rien qui change,ta juste a reécrire pseudo et mots de passe ¨*¨

descriptionIc?neRe: Bug sur le forum ?

more_horiz
@pasqualitos a écrit:
Merci pour les petits bonhomme  smiley DouceFrance c'est bien celui là que je voulais  !!
Ben nettoyer mon ordi je n'y connais vraiment rien ,je sais pas où j'ai des cookies ...Mais vu que ça le fais juste ici je pense que ça ne vient pas de mon ordi( clin d'œil )

La en ce moment quand j ouvre un sujet je tombe en bas de page, pas possible de lire le comm précédant ni même remonter a la page d'accueil...Donc j ouvre a chaque fois une nouvelle page .

D'après toi je devrai changer de pseudo et mot de passe?
Vais toujours laisser passer le week end on verra bien ...

Merci pour ta réponse !!

non ne touche à rien par rapport à ton compte  Ok  
on va voir d'ou provient le soucis sur quelques amigos et c'est certainement pas grave  :t:


Cordes Flamenco Rumba
ici cordes de guitarras olé !!

BOUTIQUE EN LIGNE 

Tee-shirt Flamenco-rumba

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ah ok ,donc apparement je ne suis pas la seule a avoir des problème et ça viendrait du forum...Patience ,ca va aller! Merci Bouli Bouleau  LOL


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Actuellement sur le navigateur Google-chrome tout va bien.

:!: pour nettoyer les cookies du forum c'est sur ce lien :    https://www.flamenco-rumba.com/forum?mode=delete_cookies

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ok merci Franky ,j'allais le faire   mais avant , par curiosité j'ai regardé sur Google ce que ça voulais dire j'ai trouvé ceci:
Vider le cache et supprimer les cookies
Les cookies, fichiers créés par les sites Web que vous consultez, et le cache du navigateur, qui accélère le chargement des pages, vous permettent de parcourir le Web plus facilement.
Si vous videz le cache et supprimez les cookies de votre navigateur, les paramètres des sites Web (tels que le nom d'utilisateur et le mot de passe) seront supprimés, et certains sites pourront sembler plus lents, car toutes les images devront à nouveau être chargées

Du coup j'hésite a le faire trop vite car si la raison était autre  ...Maintenant si ca ne change pas d'ici lundi je ferai .
Et après je devrais ouvrir un nouveau compte avec nouveau pseudo et mot de passe?

J'espère que ça se rétablira en tout car car je tombe toujours en bas de page donc plus moyen de lire le premier message d'un sujet mais que le dernier commentaire posté ...


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
tu n'aurais pas un virus ???? ou ton ordi à avoir des signes faiblesse ????

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Sous la corbeille 1er page ,dessous


Sujets actifs du jour
Top 20 des posteurs du jour
Top 20 des posteurs du forum
Supprimer les cookies du forum

un clic sur cookies, apres ferme forum,revient avec meme pseudo et mots de passe .    déjà on verra si suite!!

descriptionIc?neRe: Bug sur le forum ?

more_horiz
@pasqualitos,  ouvrir un nouveau compte ne changera absolument rien...
une fois que les cookies du Forum seront supprimé ils se re-formerons petit à petit   :t:

Peux tu envoyer une capture d'écran du Bug  ?

descriptionIc?neRe: Bug sur le forum ?

more_horiz
*b* je viens de me reconnecter apres une déconnection automatique  et tout semble marcher normalement sans que j'ai eu à faire quelque chose  µ8 ,juste la barre des smiley que je ne peux pas descendre...Merci pour vos réponses ,si demain j'ai encore ce petit soucis je regarde pour les cookies.Franky je ne sais pas comment faire une capture d'écran vidéo ...


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Juste pour dire que depuis hier ça re bug surtout ce soir ,pareil que la semaine passée pff ...Demain je supprime cookies ;<img src=" longdesc="33" />


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? Copie_10
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum
reply
Encourager la série de vidéos