Tutoriel GUITARE FACILE


Tutoriel GUITARE FACILE

Tutoriel GUITARE FACILE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Tutoriel GUITARE FACILEConnexion

FLAMENCO-RUMBA.COM

-25%
Le deal à ne pas rater :
TV LED 55″ 4K UHD 100Hz – SONY KD55X89J à 599€ + 60€ en ...
599.99 € 799.99 €
Voir le deal

Bug sur le forum ?

5 participants

descriptionIc?neBug sur le forum ?

more_horiz
Rappel du premier message :

Coucou -) ,
Je demande ici pour ne pas ouvrir un post juste pour ça...
Avez vous aussi des problèmes sur le fofo depuis 2-3 jours? Moi y a tout qui déconne, la moitié des smiley ne s'affichent pas qd je veut les inserer dans un message , mais ça c'est pas grave, le pire c'est quand j'ouvre un post je suis directement au dernier message sans possibilité de remonter la page .Mes messages disparaissent qd je veux poster donc je dois penser a faire un copier pour ne pas avoir a réecrire 36 fois avant qu'enfin il reste et s'envoie.
Enfin plein de petits trucs comme ça qui m'empêchent de poster des commentaires ou de voir certains sujets  , ou alors avec beaucoup de patience car par moment a force d'actualiser la page ça marche ...
C'est chez vous aussi ?Parceque ce n'est que sur le forum que j'ai ce soucis
Smiley petit bonhomme qui hausse les épaule pour dire je sais pas  lol


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? - Page 2 Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
@pasqualitos  quel navigateur utilises tu ?  google chrome, explorer, mozilla firefox...(?)

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Dans outils en haut de la page du clic pour trouver ce modèle de page ,après coche toute les cases et supprime.


Les cases cocher sur mon modèle pas bon ,c'est juste pour l'exemple *c*

Apres coche la 1er case et la 4 émes,c'est tout.



Bug sur le forum ? - Page 2 Captur10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Quand tu revient sur Flamenco Rumba ,t 'on pseudo et mots de passe a écrire sur les cases ,lui ne change pas du garde le meme good

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Heureusement qu'en faisant répondre ton message précédant apparaît  sinon je n'en voyais que la fin ok je regarde. Mais avant de faire, je coche tout ou seulement la 1 et 4 avant de supprimer?


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? - Page 2 Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Coche tout ,suprime apres pour la suite pour pas refaire tout coche 1et4 good

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ta compris !!! surtout pour la suite quand tu va revenir sur le forum t on pseudo et mots de passe a installer a nouveaux ,mais le même change rien ,juste a écrire et dire ok pour le site . *c*

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Pseudo et mots de passe a installer partout a nouveaux sur autre site ,si toi autre site,mais surtout ça RESTE LE MEME :)  ça change pas good

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Vue t'on retour tardif,je croyez que t 'avait égaré t'on mots de passe ,bon retour alors -)

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Franky a écrit:
@pasqualitos  quel navigateur utilises tu ?  google chrome, explorer, mozilla firefox...(?)

Oups je n'avais pas vu Franky, j(utilise Google ou souvent Bing car c'est devenu automatiquement ma page d'accueil internet...

DouceFrance, pas de soucis avec mes pseudo et mot de passe mais toujours les mêmes problèmes ici donc parfois j'essaye et j'abandonne pour poster...
Je viens d'effacer les cookies dans les parametres de mon pc mais pas de changement(j 'ai pas osé coché tout mais s'il faut je ferai )...Le hic c'est que ce n'est que sur le forum que ça bug donc je ne sais pas ..


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? - Page 2 Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ca craint pas de cocher toute les cases,c 'est juste pour effacer toute les traces de t 'on passage sur chaque site visité.

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Après reste la solution,effacer le forum de t 'on pc, et l'installer a nouveaux,toujours avec le même pseudo et mots de passe. *c*

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Quand tu installe un navigateur il faut refuser Bing etc ,,,, il y a des cases a cocher pour éviter tout c'est truc en plus .
Donc comme le pense Franky ça vient du navigateur *c*

descriptionIc?neRe: Bug sur le forum ?

more_horiz
En fait je viens de comprendre que bing serait mon moteur de recherche et quand je regarde navigateur dans mes parametres c'est Microsoft age.J'ai trouvé pour le remplacer par Google chrome ou Internet explorer mais ca marque que Microsoft Edge est plus nouveau, plus rapide et recommandé pour Windows 10
Ils demandent si je veux modifier quand même ... Je peux faire ?


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? - Page 2 Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
https://youtu.be/9aBw9ETlf4Y avec internet explorer,c'est suffisants,oui tu peu faire .J 'espere pas trop t 'embrouiller,certain clic sont a faire et pas d autre .

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Google chrome beaucoup plus sécurisé que les autres,mais points de barre favoris,parfois gênant.

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ok je vais djà faire ça (internet explorer) après je vois ...Merci *c* good


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? - Page 2 Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ok c 'est bien good

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Coucou, alors je ne sais pas ce que j ai foutu mais rien n'a changé,les modif que j'ai fait hier ne se sont pas faites.
Ce matin je me suis connectée sur le forum avec un autre pc de la maison et aucun soucis...
J'ai remarqué que sur le mien même les couleurs du forum ne sont pas pareilles, chez moi c'est très pâle comparé a la couleur normale...
Ben je suis nulle dans tout ça,vaut mieux je touche plus rien car j'ai juste réussi a rendre ordi plus lent. Embarassed
Tant que je n'ai soucis qu'avec les smiley c'est pas grave toute façon et pr le reste, ce matin ça fonctionne *D*


C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...


Bug sur le forum ? - Page 2 Copie_10

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Ok toute façon tout ceux qui on Windows 10 ,que des problèmes,comme quoi c'était trop beau leur nouvelle version gratuite.
Vive les vieux pc :)  .                              Le faire controler,ta pas trop le choix /:/

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Windows 10 ça rame ,ça se mets en mode "économie énergie"pour ça que couleur nul ,bref mise a jour la galère ,bref il faut bien connaitre pour réparé *^^

descriptionIc?neRe: Bug sur le forum ?

more_horiz
Je me souviens il n'y pas si longtemps un informaticien m'avais déconseillé d'installer Windows 10 (moi je suis encore en Windows 7 pro).
les nouvelles versions de système d'exploitation, cachent trop souvent de problèmes 
et ça dépend aussi de ton ordi si il date des années 80 lol 
il se peut que qu'il ne soit pas équipé de processeurs ou mémoire compatible etc... pour accepter des versions récentes  :!: 
enfin moi j'y connais pas grand chose je rapporte seulement l'info  Very Happy Very Happy

µmusic µmusic


Cordes Flamenco Rumba
ici cordes de guitarras olé !!
Tee-shirt Flamenco-rumba

descriptionIc?neRe: Bug sur le forum ?

more_horiz
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum