Flamenco Rumba - Forum Francophone

Tout ce qui n'est pas partagé ou donné est perdu à jamais...
 
ÉvènementsArticles de publications boutique du forumFAQAccueilflamenco rumbaConnexionS'enregistrerFaire un don
4 vidéos pour jouer une Taranta : Cliquez ici
Voir les sujets actif du jour Cliquez ici
voir les messages du Forum sans réponse Cliquez ici
Derniers sujets
» Marseille et ses environs.
Aujourd'hui à 20:05 par el hijo del néné

» Application mobile pour le Forum
Aujourd'hui à 19:41 par papyguitare

» Amor d'un dia (gyloc)
Aujourd'hui à 19:38 par Pacooo7

» vagabond gipsy caro
Aujourd'hui à 19:34 par papyguitare

» petite passe
Aujourd'hui à 19:23 par papyguitare

» Quisiera para el tiempo
Aujourd'hui à 19:10 par papyguitare

» Samuelito
Sam 23 Sep 2017, 20:39 par Franky

» une chanson de nino le gitan
Sam 23 Sep 2017, 20:29 par bony63

» rumba
Ven 22 Sep 2017, 23:49 par xabi

» petite pépite cette jeune
Ven 22 Sep 2017, 20:06 par jean'66

» re mi vida
Ven 22 Sep 2017, 19:05 par medhy

» Nouveau marseillais :)
Ven 22 Sep 2017, 13:14 par Carasco

» C'est la rentrée, venez danser !
Ven 22 Sep 2017, 10:12 par papyguitare

» Franky & bouba
Ven 22 Sep 2017, 10:11 par papyguitare

» Bonjour à tout le monde
Jeu 21 Sep 2017, 18:29 par pasqualitos

» Cherche rencontré des musiciens de paris
Jeu 21 Sep 2017, 13:58 par Invité

» Le Prisonnier (je t'envie petit moineau) version simple Pacooo7
Jeu 21 Sep 2017, 09:30 par Pacooo7

» recherche tablatures
Mer 20 Sep 2017, 23:11 par Bouleau

» extrait dame de haute savoi version rumba si ca vous plait je la ferait entiere
Mer 20 Sep 2017, 19:41 par medhy

» la isla del amor gipsy caro
Mer 20 Sep 2017, 17:27 par winsou

» Bonjour.
Mer 20 Sep 2017, 15:17 par pasqualitos

» Cumpleaños joyeux goku
Mer 20 Sep 2017, 15:11 par pasqualitos

Petites annonces

Voir toutes les annonces

Les posteurs les plus actifs de la semaine
papyguitare
 
farnoux
 
winsou
 
medhy
 
douce@france
 
Kyudo
 
salentino
 
danieldbfr
 
Pacooo7
 
jean'66
 
cordes flamenco Rumba
Poster un nouveau sujet   Partagez | 
 

 Bug sur le forum ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
pasqualitos
Soutient le Forum
avatar

Féminin
Nombre de messages 1089

MessageSujet: Bug sur le forum ? Jeu 29 Sep 2016, 18:35

Rappel du premier message :

Coucou -) ,
Je demande ici pour ne pas ouvrir un post juste pour ça...
Avez vous aussi des problèmes sur le fofo depuis 2-3 jours? Moi y a tout qui déconne, la moitié des smiley ne s'affichent pas qd je veut les inserer dans un message , mais ça c'est pas grave, le pire c'est quand j'ouvre un post je suis directement au dernier message sans possibilité de remonter la page .Mes messages disparaissent qd je veux poster donc je dois penser a faire un copier pour ne pas avoir a réecrire 36 fois avant qu'enfin il reste et s'envoie.
Enfin plein de petits trucs comme ça qui m'empêchent de poster des commentaires ou de voir certains sujets  , ou alors avec beaucoup de patience car par moment a force d'actualiser la page ça marche ...
C'est chez vous aussi ?Parceque ce n'est que sur le forum que j'ai ce soucis
Smiley petit bonhomme qui hausse les épaule pour dire je sais pas  lol

_ _ _ _ _______________ _ _ _ _
C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...
Revenir en haut Aller en bas

AuteurMessage
pasqualitos
Soutient le Forum


Nombre de messages 1089

MessageSujet: Re: Bug sur le forum ? Sam 08 Oct 2016, 15:50

Heureusement qu'en faisant répondre ton message précédant apparaît  sinon je n'en voyais que la fin ok je regarde. Mais avant de faire, je coche tout ou seulement la 1 et 4 avant de supprimer?
Revenir en haut Aller en bas
douce@france
Soutient le Forum


Nombre de messages 4093

MessageSujet: Re: Bug sur le forum ? Sam 08 Oct 2016, 16:36

Coche tout ,suprime apres pour la suite pour pas refaire tout coche 1et4 good
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Sam 08 Oct 2016, 16:47

Ta compris !!! surtout pour la suite quand tu va revenir sur le forum t on pseudo et mots de passe a installer a nouveaux ,mais le même change rien ,juste a écrire et dire ok pour le site . *c*
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Sam 08 Oct 2016, 16:53

Pseudo et mots de passe a installer partout a nouveaux sur autre site ,si toi autre site,mais surtout ça RESTE LE MEME :)  ça change pas good
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Lun 10 Oct 2016, 15:20

Vue t'on retour tardif,je croyez que t 'avait égaré t'on mots de passe ,bon retour alors -)
Revenir en haut Aller en bas
pasqualitos
Soutient le Forum
avatar

Féminin
Nombre de messages 1089

MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 11:17

Franky a écrit:
@pasqualitos  quel navigateur utilises tu ?  google chrome, explorer, mozilla firefox...(?)
Oups je n'avais pas vu Franky, j(utilise Google ou souvent Bing car c'est devenu automatiquement ma page d'accueil internet...

DouceFrance, pas de soucis avec mes pseudo et mot de passe mais toujours les mêmes problèmes ici donc parfois j'essaye et j'abandonne pour poster...
Je viens d'effacer les cookies dans les parametres de mon pc mais pas de changement(j 'ai pas osé coché tout mais s'il faut je ferai )...Le hic c'est que ce n'est que sur le forum que ça bug donc je ne sais pas ..

_ _ _ _ _______________ _ _ _ _
C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 15:38

Ca craint pas de cocher toute les cases,c 'est juste pour effacer toute les traces de t 'on passage sur chaque site visité.
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 15:45

Après reste la solution,effacer le forum de t 'on pc, et l'installer a nouveaux,toujours avec le même pseudo et mots de passe. *c*
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 15:49

Quand tu installe un navigateur il faut refuser Bing etc ,,,, il y a des cases a cocher pour éviter tout c'est truc en plus .
Donc comme le pense Franky ça vient du navigateur *c*
Revenir en haut Aller en bas
pasqualitos
Soutient le Forum
avatar

Féminin
Nombre de messages 1089

MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 20:04

En fait je viens de comprendre que bing serait mon moteur de recherche et quand je regarde navigateur dans mes parametres c'est Microsoft age.J'ai trouvé pour le remplacer par Google chrome ou Internet explorer mais ca marque que Microsoft Edge est plus nouveau, plus rapide et recommandé pour Windows 10
Ils demandent si je veux modifier quand même ... Je peux faire ?

_ _ _ _ _______________ _ _ _ _
C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 20:12

https://youtu.be/9aBw9ETlf4Y avec internet explorer,c'est suffisants,oui tu peu faire .J 'espere pas trop t 'embrouiller,certain clic sont a faire et pas d autre .
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 20:17

Google chrome beaucoup plus sécurisé que les autres,mais points de barre favoris,parfois gênant.
Revenir en haut Aller en bas
pasqualitos
Soutient le Forum
avatar

Féminin
Nombre de messages 1089

MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 20:37

Ok je vais djà faire ça (internet explorer) après je vois ...Merci *c* good

_ _ _ _ _______________ _ _ _ _
C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mar 11 Oct 2016, 20:46

Ok c 'est bien good
Revenir en haut Aller en bas
pasqualitos
Soutient le Forum
avatar

Féminin
Nombre de messages 1089

MessageSujet: Re: Bug sur le forum ? Mer 12 Oct 2016, 10:25

Coucou, alors je ne sais pas ce que j ai foutu mais rien n'a changé,les modif que j'ai fait hier ne se sont pas faites.
Ce matin je me suis connectée sur le forum avec un autre pc de la maison et aucun soucis...
J'ai remarqué que sur le mien même les couleurs du forum ne sont pas pareilles, chez moi c'est très pâle comparé a la couleur normale...
Ben je suis nulle dans tout ça,vaut mieux je touche plus rien car j'ai juste réussi a rendre ordi plus lent. Embarassed
Tant que je n'ai soucis qu'avec les smiley c'est pas grave toute façon et pr le reste, ce matin ça fonctionne *D*

_ _ _ _ _______________ _ _ _ _
C'est dans les traditions que je trouve mes racines,
C'est par mes racines que je vais vers le futur...
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mer 12 Oct 2016, 10:58

Ok toute façon tout ceux qui on Windows 10 ,que des problèmes,comme quoi c'était trop beau leur nouvelle version gratuite.
Vive les vieux pc :)  .                              Le faire controler,ta pas trop le choix /:/
Revenir en haut Aller en bas
douce@france
Soutient le Forum
avatar

Masculin
Nombre de messages 4093
Guitares admira k34


MessageSujet: Re: Bug sur le forum ? Mer 12 Oct 2016, 11:04

Windows 10 ça rame ,ça se mets en mode "économie énergie"pour ça que couleur nul ,bref mise a jour la galère ,bref il faut bien connaitre pour réparé *^^
Revenir en haut Aller en bas
 
Bug sur le forum ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Flamenco Rumba - Forum Francophone  :: Messagerie-
Poster un nouveau sujet